Unterwegs #9 – FAIL

Tja, am Samstag gings ja wieder zurück nach Jülich – wie schon so oft. Die 600-irgendwas km schrecken mich nicht mehr, bin sie ja schon oft genug gefahren, in beide Richtungen, im Sommer und im Winter. Ist zwar jedesmal ein wenig anders, aber nicht weiter tragisch. Stau? Übles Winterwetter? Geht auch vorbei, schimpft man halt ein wenig und lacht später drüber. Man möchte ja meinen die Fahrt würde langsam zur Routine werden – eher ein fades Kilometer runterreissen als ein Abenteuer, richtig?

Nein! -.- Eben nicht. Kurz gesagt: Hab für die Fahrt ungefähr 12 Stunden gebraucht und morgen kommt das Auto erstmal in die Werkstatt, einem ungewissen Schicksal entgegen.

Und für die Leute denen es eine wie auch immer geartete Befriedigung verschafft das ganze Ausmass meines Leides zu lesen: […]

Ich war noch keine 60 km unterwegs (und hab auf der Autobahn schon den ersten Dürener gesehen), da fiel mein Blick eher zufällig auf die Kühlmittel-Temperaturanzeige. Steht ja üblicherweise recht mittig, bei etwa 100 °C, wenn ich mich nicht täusche. Diesmal aber ein wenig weiter rechts – oder bilde ich mir das nur ein? Dabei ists heute ja eher kühl und ich röhre auch ned grad im extremen Drehzahlbereich über die Autobahn… Na, mal im Auge behalten.

Aber nichts zu machen, die Anzeite stieg im Lauf der km auf sichtbar über 100 °C an. Wie das? Auf der Heimfahrt war das ja auch nicht so, und daheim hab ich auch nix gemerkt. Gut, da lief der Lüfter nach dem Abstellen des Motors manchmal noch ne Weile nach – aber das macht er im Sommer häufig und ist auch laut Mechaniker normal. Jedenfalls… Die Temperatur stellte sich dann auf knapp 110 °C ein und das ging dann so ungefähr 370 km gut.

Dann wurde es abenteuerlich! Um ggf. doch mal Kühlwasser nachzufüllen hielt ich an der nächsten Tankstelle an, besorge Wasser, kehre ins Auto zurück, lasse den Motor an um auf den Parkplatz weiterzufahren und siehe da: Durch die nicht mehr abgeführte Wärme stieg die Temperatur auf merklich über 110 °C an und entsprechende Warnleuchten gaben mir unmissverständlich zu verstehen dass das nun wirklich zu heiss ist und ich doch bitte anhalten sollte – aber zackig! >.<

Okay. Erstmal warten bis das Zeug soweit abkühlt dass ich doch mal nach dem Füllstand sehen kann (mit verbrühten Pfoten fährt sichs halt auch schlecht) – wobei der doch eigentlich in Ordnung sein sollte? Wären da Unmengen an Flüssigkeit verdampt und durch das Überdruckventil abgeblasen worden hätte ich das doch merken müssen? Nun, eigentlich nicht, wie mir einfiel. Die ggf. austretende Flüssigkeit bzw. der Dampf wird nämlich über einen Schlauch der irgendwo zwischen dem rechten Radkasten und dem Vorratsbehälter für die Scheibenwaschanlage endet nach aussen abgeleitet. Da könnte ich schwallweise Kühlmittel verlieren ohne es grossartig zu merken.

In der Zwischenzeit blätterte ich ein wenig in dem Peugeot-Selbsthilfebuch und konnte zusehen wie ein Haufen Schüler einen Reisebus verliessen unter dem ein Mechaniker herumkrabbelte. Nun, dem Buch konnte ich nichts entnehmen was mir sehr weitergeholfen hätte und der Bus wurde dann irgendwann abgeschleppt. Wobei, ich erwähnte ja diesen Lüfter der (angeblich ab 97 °C Kühlmitteltemperatur) anspringt und Luft über die Lamellen des Kühlers bläst. Durch eine entsprechend angebrachte Drahtbrücke am zugehörigen Stecker könnte man da auch einen Dauerbetrieb erzwingen. Draht und Zange hatte ich zwar dabei und den Stecker auch lokalisiert – aber bevor ich da die falschen Kontakte verbinde und der Liste meiner Probleme noch nen netten Kurzschluss oder was auch immer hinzufüge liess ichs doch lieber bleiben. Lieber mal sehen was das Kühlwasser macht.

Die Brühe dir mir nach Öffnen des Veschlusses entgegegenkam war nicht mehr arg heiss, dafür umso dreckiger und liess mich wissen dass da genug Flüssigkeit drin ist. Daran kanns also nicht liegen. Super. -.-

Aber wo der Motor inzwischen wieder kalt ist… Über die Hälfte der Strecke hab ich ja schon hinter mir, Zeit und Proviant und sogar nen Schlafsack hab ich auch dabei – da kann ich doch mal sehen wie weit ich noch komme. Vielleicht gehts ja. Bisher gings ja auch ohne grössere Probleme.

Nun ja… Ich fand mich dann gut 50 km später auf dem nächsten Parkplatz wieder. Nicht gut. Und wie ich so neben der offenen Motorhaube dastehe und meinem (zumindest bis heute!) treuen Gefährt gut zurede (oder mein Schicksal verfluche), da stelle ich fest dass ich nicht der einzige Pechvogel bzw. -wolf auf diesem Parkplatz bin. Ich bin mir zwar nicht sicher was der fremdländisch anmutende Geselle meinte als er, etwas von „Verschluss“ radebrechend, irgendwo zwischen Kühler und Motorölf-Einfüllöffnung herumgestikulierte und mir bedeute doch kurz mitzukommen, aber da der Motor auch ohne mich kalt wird kam ich halt mal mit um mir seine Misere anzusehen. Okay, weder aus seinem Gerede noch den betrübt-hoffnungsvollen Augen seiner Kollegen noch dem Deuten auf irgendetwas zwischen Motor und Batterie seines (per Starthilfekabel mit einem Lkw verbundenen) Autos wurde ich so recht schlau. Abgesehen davon dass er mir 20 Euro bot wenn ich ihn und seine Kollegen ein paar km mitnähme.

Ja, lol! Sorry aber… Ich steh selber mit Problemen unbekannten Ausmasses da, hab so viel Gepäck im Auto dass ich da auch nur mit Müh und Not noch zwei Leute reinquetschen könnte und dann… nee. Da bin ich mir dann doch eher selbst der nächste.

Für diese Gemeinheit meinerseits hab ich es dann sicher auch das weitere verdient. Letztendlich legte ich die letzten 130 km hübsch langsam und in Etappen von 25 bis 15 km zurück. 70 bis 80 km/h, das war wohl noch ein akzeptabler Kompromiss zwischen Motordrehzahl und kühlendem Fahrtwind. Nur innerorts wird sowas dann schwierig – und tatsächlich durfte ich nen knappen km vor meiner Wohnung nochmal anhalten – Kühlwasser von geschätzten 120 °C verdient seinen Namen ja auch nicht mehr wirklich.

Nee nee nee… Morgen sollte ich besser ne Werkstatt aufsuchen. Und ich hoffe es bleibt bei der Werkstatt – und zieht nicht noch nen Anruf bei so nem „Wollen Sie ihr Auto verkaufen?“-Karten-Typen nach sich.

Schlagwörter: , , ,

10 Antworten to “Unterwegs #9 – FAIL”

  1. cirrus Says:

    ^^ und der Lüfter ist nicht gelaufen?
    Na da wird vermutlich nur der Thermostat hin sein. An dieser Stelle eine Warnung. Sollte der Thermostat hin sein, nicht an einem Neuen geizen und den Alten nur überbrücken lassen. Das führt zu Zylinderkopf-Riss und wird richtig teuer.

    • labwolf Says:

      Doch, der Lüfter lief (soweit ich das beurteilen kann) wie er sollte.
      Überhaupt war alles „ganz normal“ – bis auf die Kühlwassertemperatur, warum auch immer. Das ist ja das beunruhigende. >.<

      • cirrus Says:

        Na so viele Möglichkeiten gibt e es da nicht mehr.
        Wasserpumpe (ok ist schon etwas teurer)
        oder Dreck und Rost im System …
        Überschaubar bis hin zu selbst reparierbar.

      • labwolf Says:

        Hm… Dreck und Rost, da könnte tatsächlich was dran sein. Aber kann es sein dass es dann so plötzlich Probleme gibt? Vor zwei Wochen, als ich nach Hause gefahren bin, war ja alles soweit in Ordnung…

      • cirrus Says:

        Ja, es bildet sich ein Pfropf und alles ist zu. Es kann sogar passieren, dass sich er Pfropf von alleine wieder auflöst. Aber er kommt wieder.Thermostat kann es natürlich auch sein. In jedem Fall solltest Du ihn tauschen lassen. ein gerissenen Zylinderkopf ist in jedem Fall teuerer als ein vorsorglich ausgetauschter Thermostat.

      • labwolf Says:

        Okay, das mit dem Propf hört sich logisch (und heimtückisch) an. ^^
        Dann wärs wohl am geschicktesten sich um neuen Thermostat und Kühlmittel zu kümmern…

        Aber besser so als schlimmeres. Keine Ahnung wie teuer ein gerissener Zylinderkopf nun käme – aber ich hab so meine Zweifel ob sich die Investition tatsächlich noch lohnen würde…

      • cirrus Says:

        Ein einfacher Trick ist es, bei kaltem Motor ein !Nylon!-Kaffeefilter am oberen Ende des Kühlers über den Anschlussstopfen zu stülpen und dann den Schlauch wieder aufzusetzen. Das tropft dann in der Regel etwas ist aber unkritisch. Dann den Motor an und 2 – 3 Minuten bei 2 – 3000 U/min (Diesel bis max 1500U/min) laufen lassen. Dann Motor aus und Filter wieder rausbauen. Die Artefakte im Filter geben Aufschluss über die Motorengesundheit.
        Kleine Metallsplitter von der Wasserpumpe, Rostflocken, Kunststoffflocken, Gummibröckchen …
        Eine kaputte Zylinderkopfdichtung kündigt sich zum Beispiel lange vorher durch Öl im Kühlwasser an.
        Da weiss man immer gleich, wo man suchen muss.
        Den Ölfilter zu inspizieren lohnt sich übrigens auch.

      • labwolf Says:

        Hey, da lernt man ja direkt mal was! Danke ^^

        So wie ich mein Glück kenne, würde ich das reinste Sammelsurium an exotischsten Partikeln finden – selbstverständlich schön ölig. >.<

        Naja, vielleicht probier ich das sogar mal aus, aber irgendwie hab ich dann doch eher nen gewissen Respekt davor an Kühlsystem, etc rumzuschrauben. Am Ende passiert mir doch irgendein klitzekleiner Fehler – der dann dazu führt dass mein Auto 2 Wochen später auf einmal in Flammen steht – oder so. Und dann wär ich auch noch selbst schuld. Ich mach mir ja so schon Sogen dass mein Luftfiltergeschraube irgendwas mit der Misere am Kühler zu tun hat….

      • cirrus Says:

        Wenn es so schlimm ist, kauf Dir einen Chevi aus den 70ern. Der Motor fährt auch ohne Kühlwasser und Öl. Alternativ Kopf hoch, Brust raus, Bauch rein und etwas mehr Selbstvertrauen Herr Wolf

  2. Vorführ-Effekt? « Nutzlose Kommentare die niemand braucht Says:

    […] Nutzlose Kommentare die niemand braucht LabWolfs Weblog « Unterwegs #9 – FAIL […]

Schreibe einen Kommentar

Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:

WordPress.com-Logo

Du kommentierst mit Deinem WordPress.com-Konto. Abmelden / Ändern )

Twitter-Bild

Du kommentierst mit Deinem Twitter-Konto. Abmelden / Ändern )

Facebook-Foto

Du kommentierst mit Deinem Facebook-Konto. Abmelden / Ändern )

Google+ Foto

Du kommentierst mit Deinem Google+-Konto. Abmelden / Ändern )

Verbinde mit %s


%d Bloggern gefällt das: